How turn off #autocorrect?

I have a #IO tag that autocorrect insists should be #Iowa. Nothing against Hoosiers :wink: that’s not what I want and is annoying to undo.
I’m a new user, so forgive me if I missed something obvious.


here you can find info about how to disable spellcheck on macOS and iOS